Highlighted
Active Level 1
After updating S10 to Android Q, incoming call pop-up while gaming gets not minimized after receiving the call. I have checked the settings and Removed Truecaller app, Nothing helps. Any solutions???
2 Comments
Highlighted
Active Level 4
go to contacts and go to its settings . See there's an option available for the pop up notification.
Reply
Loading...
Active Level 1
There is.. but of no use.
Reply
Loading...