Highlighted
Expert Level 5
turn off smart lock option
Reply
Loading...
Highlighted
Active Level 5
ok sir
Reply
Loading...
Highlighted
Expert Level 5
👍👍
Reply
Loading...
Highlighted
Active Level 5
ok
Reply
Loading...
Highlighted
Hi there,
 
Kindly check after disabling the smart lock feature. (Go to Settings>>Lock screen>>Smart lock>>Disable). If the issue is not resolved, register your concern in Samsung members application (Open Samsung members app >> click on “+“icon > send feedback >> error report / ask question).
 
Regards,
Team Samsung Members.

 

Reply
Loading...