Laxman52892
Active Level 2
Options
Tech Talk
Palm swipe to capture feature is not working , but it's working in my friend mobile. That we brought together 1 week ago. My device name is samsung galaxy f41

3 Solutions


Accepted Solutions
Solution
Sidhabhi
Options
Tech Talk
Solution
Sidhabhi
Options
Tech Talk
Or else try some other methods like

Accessibility>Interaction and Dexterity>Assistant menu feature

Screenshot_20201029-130228_Accessibility_40813.jpg

20201029_130255_40811.jpg

20201029_130242_40812.jpg

20200414_143633_26362.jpg

View solution in context

0 Likes
Solution
Ehsank
Expert Level 5
Options
Tech Talk
palm swipe is not useful at every moment bro

Enable assistant menu, this is best way ,by this option you can also perform other important task such as screen off, navigation, sound, screen rotation, power off menu, notification panel and also specific app option available
To enable assistant menu just go to settings>>accessibility >>interaction and dexterity>>assistant menu>>enable and also click on it and enable>> assistant plus menu


20200815_221110_59440.jpg20200821_160242_59718.jpg

View solution in context

14 Comments
chintan2304
Active Level 7
Options
Tech Talk
report about it
zuz
Active Level 1
Options
Tech Talk

Useless company doesn't ever reply

0 Likes
Laxman52892
Active Level 2
Options
Tech Talk
how to report
0 Likes
Solution
Ehsank
Expert Level 5
Options
Tech Talk
palm swipe is not useful at every moment bro

Enable assistant menu, this is best way ,by this option you can also perform other important task such as screen off, navigation, sound, screen rotation, power off menu, notification panel and also specific app option available
To enable assistant menu just go to settings>>accessibility >>interaction and dexterity>>assistant menu>>enable and also click on it and enable>> assistant plus menu


20200815_221110_59440.jpg20200821_160242_59718.jpg

View solution in context

Liam71-
Beginner Level 2
Options
Tech Talk

Your right about help from samsung 

I did it that way and it works better

0 Likes
Solution
Sidhabhi
Options
Tech Talk
Laxman52892
Active Level 2
Options
Tech Talk
thanks it works fine
EvilAngel1991
Beginner Level 3
Options
Tech Talk

Legend. I was just trying to work out why it wouldn't work haha glad I saw this, thanks

Solution
Sidhabhi
Options
Tech Talk
Or else try some other methods like

Accessibility>Interaction and Dexterity>Assistant menu feature

Screenshot_20201029-130228_Accessibility_40813.jpg

20201029_130255_40811.jpg

20201029_130242_40812.jpg

20200414_143633_26362.jpg

View solution in context

0 Likes