Highlighted
Active Level 1
Secure folder not opened/ enabled
13 Comments
Highlighted
can you please elaborate your issue.
Reply
Loading...
Highlighted
Active Level 1
secure folder show disabled.and i am trying to enabled there is no response
Reply
Loading...
Highlighted
Beginner Level 2
I have the Same Issue
Reply
Loading...
Highlighted
Active Level 1
also not showing in the top order
Reply
Loading...
Highlighted
Go to Settings
type secure folder
enable it.
Reply
Loading...
Highlighted
Reply
Loading...
Highlighted
Active Level 1
not showing in this screen
Reply
Loading...
Highlighted
Beginner Level 2
I am not found Secure Folder in my phone. In settings show Secure Folder is disabled.
Reply
Loading...
Highlighted
Beginner Level 2
secure folder not opend
Reply
Loading...