Highlighted
mkmahesh
Active Level 7
Chrome me page pura dark Q nahi ho raha hai samsung  browser ki tarah?
image


image


3 Comments
Highlighted
Shahid_SQ
Active Level 4
Search for the following in Chrome:
chrome://flags/#enable-force-dark. Ensure that you don't Google it. Just put it where you enter a website address. Then, in the first option, Force Dark Mode for Web Content, change the settings to Enable. Relaunch Chrome, and you are done.
Reply
Loading...
Highlighted
don't do what @Shahid_SQ said right now, because there is a bug in it, it shows some photos in negative film(inverted colors).

Just wait for some more time they will introduce it on settings itself like their other services.
Reply
Loading...
Highlighted
SUREJSJ
Active Level 9
Yes, you are right...
Reply
Loading...