Highlighted
Beginner Level 3
Hi, My secure folder is opening immediately as I unlock my phone. This was not the case earlier. Any advice on how to stop this Thank you
2 Comments
Highlighted
Active Level 7
no idea
Reply
Loading...
Highlighted
Beginner Level 2
May be you use dedicated fingerprint. In order to disable it. Go to SETTINGS / SECURITY / SECURE FOLDER / LOCK TYPE. After opening lock type, disable dedicated fingerprint.
Reply
Loading...