cancel
Showing results for 
Search instead for 
Did you mean: 
Resolved! Solved

Original topic:

Galaxy Watch 6 Classic Google Assistant

(Topic created on: 11-26-2023 11:18 AM)
236 Views
MekaClyde
Active Level 6
Options
Giyilebilir Cihazlar

Watch6 Classic cihazıma Asistan kurmak istiyorum ama uyumluluk hatasıyla karşılaşıyorum. Bu modelde kullanabilen var mı nasıl çözerim bunu?

 
image
 
 

1 Solution


Accepted Solutions
Solution
passhy
Active Level 7
Giyilebilir Cihazlar
Burada yazan çözümü uygulayın.1700998343700_1700998343694_0.jpg

View solution in context

0 Likes
4 Comments
ozgur_s21fe
Active Level 8
Giyilebilir Cihazlar
Saatten google play store a girin en aşağıdan uygulamaları yönete tıklayın asistan güncellemesi varsa yapın sonra telefondan asistan dilini İngilizce yapıp kurulumu yapın yaptıktan sonra dili tekrar Türkçe yapabilirsiniz
MekaClyde
Active Level 6
Giyilebilir Cihazlar
Denedim. Bir ara telefonda da çalışmıyordu İngilizce yapıp çalıştırıyordum. İngilizce yapınca da aynı hatayı İngilizce bir şekilde veriyor :D.
0 Likes
ozgur_s21fe
Active Level 8
Giyilebilir Cihazlar
Ben böyle yapmıştım o zaman youtube dan videolara falan bakın
Solution
passhy
Active Level 7
Giyilebilir Cihazlar
Burada yazan çözümü uygulayın.1700998343700_1700998343694_0.jpg
0 Likes