cancel
Showing results for 
Search instead for 
Did you mean: 

Original topic:

Secure 3problem

(Topic created on: 07-02-2022 02:20 AM)
QamarZamanNaqeebi
Active Level 1
Options
Galaxy A
I have problem with my device A71 not showing secure folder in icon menu
10 Comments
eyeshabutt
Expert Level 3
Options
Galaxy A
Go to settings and search
QamarZamanNaqeebi
Active Level 1
Options
Galaxy A
Jb configure kerta hoon to ye message aata he attached pics
0 Likes
QamarZamanNaqeebi
Active Level 1
Options
Galaxy A
Yeh message aa Raha heScreenshot_20220702-113704_Secure Folder.jpgScreenshot_20220702-113721_Secure Folder.jpg
0 Likes
Danial88
Active Level 1
Options
Galaxy A
You will have to re-configure it in settings.
0 Likes
Danial88
Active Level 1
Options
Galaxy A
Type "Secure Folder" in the Biometrics section of Settings. It will show. Open it. Go to its settings. You can also delete it and make a new secure folder.
QamarZamanNaqeebi
Active Level 1
Options
Galaxy A
Delete keisey ho ga
0 Likes
Danial88
Active Level 1
Options
Galaxy A
Aap apne biometrics enter kar ke settings me jaain.
0 Likes
QamarZamanNaqeebi
Active Level 1
Options
Galaxy A
Setting se keisey del karon
0 Likes
Danial88
Active Level 1
Options
Galaxy A
Sorry, phone ko software waalay ke pass le kar jaiin. "It is saying contact customer support."
Second option: All media SSD mai direct transfer karein aur phone ho factory reset kar dein. I suppose it will help.