Highlighted
Active Level 6

image

Please reply me  Samsung team


This problem in update


Every update ine problem


Please help me
8 Comments
Highlighted
Active Level 1
setting in and always on clok tern off
Reply
Loading...
Highlighted
Active Level 6
tnx
Reply
Loading...
Highlighted
turn off auto rotate it will in normal then it will go
Reply
Loading...
or remove that option and appy again
Reply
Loading...
Highlighted
Active Level 4
from your post and image, we cannot see the the problem exactly. landscape mode is not a problem..๐Ÿ˜• i think you can easily set up the orientation you don't like the view. but i sometimes need to force rotate to landscape mode..๐Ÿ™‚. yeah but unnecessary rotation would be a big problem.
Reply
Loading...
Highlighted
โ˜…
if your Problem is with LANDSCAPE mode of Always on Display, simply go to Setting find Always on Display, scroll down there you will find Rotate option change it to portrait mode.
Reply
Loading...
Highlighted
Active Level 6
tnx bro
Reply
Loading...
Highlighted
Active Level 8

Hi there,


We are keen to resolve your issue however, we would require more details about the issue you are facing to guide you properly.

 

Regards,
Team Samsung Members

Reply
Loading...