ankitanky
Active Level 1

If issue not resolved yet. Just open dark mode click on details, there is option which is apply on wallpaper. Just turn it off. Your wallpaper screen won't have the faded look. 

Reply
Loading...