Highlighted
pkmpkm
Active Level 1
Anyone else facing same issue?
1 Comment
Highlighted
Max13
Active Level 1
go the setting from keypad and switch on pen detection tab.
Reply
Loading...