SGaur91
Beginner Level 2
Options
Galaxy S
Hi,

After updating my OS to One UI2 today, I am getting a white blank bar below my on screen key board. I tried disabling 'Show Keyboard Button' in setting but the bar is still there. Pl. see pic for reference. Is there any remedy for this?

Thanks
Shikhar



image


0 Likes
Comment
9 Comments
sivalingam
Beginner Level 2
Options
Galaxy S
same problem
0 Likes
Reply
BlueBird12
Active Level 9
Options
Galaxy S
what does it show on clicking the down arrow?
0 Likes
Reply
SGaur91
Beginner Level 2
Options
Galaxy S
hides the keyboard
0 Likes
Reply
Options
Galaxy S
ye to Samsung ka keyboard hi nehi hai mera to aisa hi hai pehle jaisa
0 Likes
Reply
SGaur91
Beginner Level 2
Options
Galaxy S
yes. this is google Indic.
0 Likes
Reply
SGaur91
Beginner Level 2
Options
Galaxy S
by the way... same in Samsung Keyboard also. May be you did not updated One UI yet...
0 Likes
Reply
Options
Galaxy S
i have updated already it but yours device
0 Likes
Reply
RakeshKumarSuda
Active Level 4
Options
Galaxy S
try disabling this button.. it will help..
SGaur91
Beginner Level 2
Options
Galaxy S
yes it did. thanks😀
0 Likes
Reply