Highlighted
Beginner Level 2
after 7 pm, dark mode activats automatically. although I deactivated it from developer option, it still gets active everytime
4 Comments
Highlighted
Expert Level 5
Can you please do me a favour and like this post? Thankyou!
https://r2.community.samsung.com/t5/Galaxy-Gallery/Diwali-with-Galaxy/td-p/2625921
Reply
Loading...
Highlighted
Bro, double check dark mode settings..especially turn on as scheduled..👇
Reply
Loading...
Highlighted
Active Level 3
check the settings you may have enabled scheduled dark mode if not then try restoring default settings
Reply
Loading...
Highlighted
Beginner Level 2
thanks sidhabhi
problem solved
Reply
Loading...