daneader
Beginner Level 2

Yesterday my A51 updated.  Now when I send txt The font is very large.

I have tried to lower it, however that doesn't seem to work.

Anyone know how to correct this issue?

3 Comments
bnj
Active Level 6
go to settings and change your font size as well as keep your screen zoom to minimum.
hope it will work.
Reply
Loading...
francaizsam
Active Level 6
Go to Settings > Developer Options > Drawing > Minimum Width. Set it to 400 - 450 dp. It will be a perfect size of text. If it works, click three dots above my post and accept my solution 😉.
Reply
Loading...
Ashru
Active Level 5
Just pinch and zoom or reduce the fonts
Reply
Loading...