Highlighted
Active Level 2
I have a51 in this Bixby Is opening automatically when video is playing for some times.and some times volume is at 100 hit out put from speaker is too low hlp with it due to lock down I was not able to go anywhere

10 Comments
Highlighted
disable Bixby
Reply
Loading...
Highlighted
Active Level 2
and some tyms volume is not coming brother even it is in high
Reply
Loading...
Highlighted
do you enabled Bixby voice wake up?
Reply
Loading...
Highlighted
Active Level 2
have 2 see it bro no idea
Reply
Loading...
Highlighted
Active Level 2
and brother some tyms the volume is full but the sound from speaker is too slow after restarting the phn only it coming to normal
Reply
Loading...
Active Level 2
see dis bro which needs to change
Reply
Loading...
Highlighted
click automatically listening.....never
Reply
Loading...
Highlighted
yes I hate a71 gave actual solution..try that
Reply
Loading...
Highlighted
Expert Level 1
Check this, if it is enabled. Then disable it.
Try changing wakeup sensitivity to low.
Reply
Loading...