Moaz1
Active Level 1
I am having problem using night mode at my phone. When i want to have it says me to off the themes but how????
1 التعليق
ThamerA
Active Level 4
Go to Settings > Wallpapers and themes > Themes (on the bottom) > then tap on "View all" at the top and select default. You should now be able to enable Night Mode.
رد
جارٍ التحميل...