Original topic:

واللي عندهم أجهزة قديمة 😂😂

(Topic created on: 10-24-2023 03:09 PM)
550 Views
اندرويدي٣٦٠
Expert Level 1
Options
اخرى
السلام عليكم ورحمة الله وبركاته،، سمعت من كاريزماتي أن Samsung wallet أو سامسونج باي راح يدعم أندرويد 7 فما فوق،، طيب لو كان فيه واحد عنده جوال قديم من سامسونج مثل Galaxy S6 أو Galaxy S5 والأندرويد اللي فيه أندرويد 6. هل راح يقدر يدفع من Samsung Pay ولا راح ينتظر 1000 قرن علشان يشتغل مدى باي😁😐
10 Comments
mohammed850
Active Level 6
اخرى
معقول فيه ناس بالسعوديه تستخدم s5 اوs6 ممكن 10 اقصى حد
اخرى
لا،، بس لو نفترض فقط
svb4158
Active Level 6
اخرى
لو تفتح عمل الشيطان
اخرى
😁 عذرا بس ما فهمت أيش قلت؟
0 Likes
satrx
Active Level 7
اخرى
اخوي محد صار يستخدم الاجهزة ذي اقل
اخرى
صحيح
اخرى
ياهلا والله نعم صحيح لانه ماراح يدعم اقل من ٧
hamoudar
Active Level 10
اخرى
ما اتوقع فيهم اصلا NFC مثل الـ S5
0 Likes
اخرى
لحظة إدراك: تذكرت الحين أنهم ما يدعمون NFC
بس S6 فيه NFC على ما أتذكر في جهازي القديم...
0 Likes